Publicidad

Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Autor Tema: Estafa de encuesta foro toyobaru  (Leído 345 veces)

Alberto

  • Newbie
  • *
  • Mensajes: 12
    • Ver Perfil
Hola buenos días , lo primero dar las gracias a este foro y las personas que hacen que funcione , es una pasada y me esta ayudando mucho con todo .
Hoy al abrir una foto de Toro en el apartado de electronica me ha llegado una encuesta como si fuese del foro que en principio pense que era de verdad hasta que vi que si se contestaba se ofrecia una recompensa de 75 € , ahi es cuando supe que era falsa , me imagino que no hace falta avisarlo pero para que quede constancia , si me vuelve a salir hare una captura de pantalla para ponerlo pero es del estilo a la de mercadona y demas sitios.
Por cierto he puesto el filtro K&N , la tapa del reposabrazos y el lunes la camara de marcha atrás , la verdad que ayudais a todo mucho , ahora vuelvo a estar a la esperera de volver a coger el coche ,va hacer  9 meses y llevo de baja 3 asique vuelvo a estar como cuando le pedi el año pasado  :-[

Ulises

  • Newbie
  • *
  • Mensajes: 45
    • Ver Perfil
Gracias por el aviso Alberto,

Espero que lo disfrutes como si lo estrenases de nuevo. Ya nos contarás que tal con el nuevo filtro y esas mejoras. Yo también le puse la tapa apoyabrazos y estoy contento ya que es cómodo para autovías y además llevas oculto el compartimento.

Saludos.

Alastor

  • Hero Member
  • *****
  • Mensajes: 1019
  • Mission accomplished
    • Ver Perfil
Buenas

Pues ahora a mí nada pero bueno saberlo.

El apoyabrazos realmente va muy bien si lo que buscas es comodidad y no tener a la vista todas tus llaves o demás. Además de darle un toque muy xulo.

Yo tengo el filtro k&N también pero hasta que no acabe el rodaje y lo pruebe bien a altas no lo pondré, quiero intentar ver si puedo sentir alguna diferencia.
Mission accomplished

admin

  • Administrator
  • Full Member
  • *****
  • Mensajes: 108
  • Administrador de foro.toyobaru.es
    • Ver Perfil
    • Toyobaru
Hola buenos días , lo primero dar las gracias a este foro y las personas que hacen que funcione , es una pasada y me esta ayudando mucho con todo .
Hoy al abrir una foto de Toro en el apartado de electronica me ha llegado una encuesta como si fuese del foro que en principio pense que era de verdad hasta que vi que si se contestaba se ofrecia una recompensa de 75 € , ahi es cuando supe que era falsa , me imagino que no hace falta avisarlo pero para que quede constancia , si me vuelve a salir hare una captura de pantalla para ponerlo pero es del estilo a la de mercadona y demas sitios.

Alberto ... gracias por avisar!

Si .. si hace falta avisar. Si os pasa cualquier cosa rara con el foro -a cualquiera- comentádmelo en esta sección o mandadme un e-mail a admin@toyobaru.es, por favor.

Y tratad de recabar y remitid toda la información que podáis ... que siempre ayuda. (URL, si usáis PC/tablet/movil, que navegador usáis, que sistema operativo, ... cualquier detalle puede ser importante)

He revisado todos los posts de Toro y he pulsado en todas su imágenes, pero no he conseguido reproducir el problema.

¿ recuerdas que post/imagen era ? ¿ desde que navegador ha sido ?

Gracias!

tuti34

  • Hero Member
  • *****
  • Mensajes: 537
    • Ver Perfil
Me huele que va a ser spam en la web donde Toro haya subido las imágenes... no es culpa de el, ni del foro ni del Alberto... simplemente es internet  :-\

Eso si, que no caiga en saco roto la idea, administrador pónganos encuestas que por cubrir nos pague 75€ y cubro las que haga falta, que las chuches andan caras oiga

admin

  • Administrator
  • Full Member
  • *****
  • Mensajes: 108
  • Administrador de foro.toyobaru.es
    • Ver Perfil
    • Toyobaru
... administrador pónganos encuestas que por cubrir nos pague 75€ y cubro las que haga falta, que las chuches andan caras oiga

Ojala estuviera en mi mano ! :)

Pero primero tengo que cubrir los gastos de mantenimiento del foro ... luego si eso, ya hablamos ... :D

Alberto

  • Newbie
  • *
  • Mensajes: 12
    • Ver Perfil
No me ha vuelto aparecer y tambien he pulsado en todas las fotos , si vuelve aparecer haré una captura de pantalla , pero creo que de todos modos me ha entrado un virus en mi navegador y uno de los problemas sea ese , cualquier cosa lo reportare, un saludo y gracias por el esfuerzo de toda la gente del foro

 

Publicidad